Voyant préchauffage clignote et moteur en mode dégradé

Caractéristiques, entretien et discussions
gtd_thomas
Débutant
Débutant
Messages : 11
Inscription : 22 févr. 2023, 19:35
Voiture : Golf 7 GTD

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par gtd_thomas »

@RozaN

Salut,

Personnellement, j'ai fais passé ma voiture a la valise et d'après mon collègue, il s'agirait de la pompe a carburant.
J'avais plusieurs code défaut et tous venaient de la fameuse pompe.

Il me les a effacé et ma dit que j'ai du mettre un mauvais gazole dedans.
Donc pour tous les gens qui mettent du gazole venant de Leclerc / Match, oubliez, le mieux c'est Total / Esso

Le mieux, c'est de faire passez sa voiture a la valise, ils vont directement te dire ou était le soucis
Joe38460
Débutant
Débutant
Messages : 10
Inscription : 30 janv. 2019, 21:21
Voiture : Golf 7 tdi 150 4motion

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par Joe38460 »

Bonsoir a tous
J'ai le même problème que vous voyant de prechauffage qui clignote et mode dégradé mais je n'est pas l'impression d'avoir une perte de puissance
Cela a commencé en allant au travail j'ai une perte de liquide de refroidissement la pompe a eau avait une fuite le voyant n'était pas allumé au début
En retournant chez moi le voyant c'est allumé sur la route j'ai fait remplacer la pompe a eau et la courroie de distribution mais toujours le voyant obdeleven m'indique défaut capteur arbre a cames ou capteur pmh et mode dégradé
J'ai regardé les durites elle ons l'air en bonne état si quelqu'un a une idée en sachant que j'ai remplacé le capteur d'arbre a came mais ça n'a rien fait
gtd_thomas
Débutant
Débutant
Messages : 11
Inscription : 22 févr. 2023, 19:35
Voiture : Golf 7 GTD

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par gtd_thomas »

@Joe38460

Salut, quand ta voiture se met en mode dégradé, tu n’as forcément plus de puissance.
Si t’as un défaut au niveau des capteurs, il vaudrait mieux les remplacer de préférence !

Sinon tu peux essayer de la refaire passez à la valise, ils te diront ce que tu as

Et pour ta pompe à eau, c’est connu sur les GTD, c’est souvent une maladie
Joe38460
Débutant
Débutant
Messages : 10
Inscription : 30 janv. 2019, 21:21
Voiture : Golf 7 tdi 150 4motion

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par Joe38460 »

Merci pour ta réponse le problème c'est que je n'arrive pas à localiser le capteur pmh si quelqu'un sait où il se trouve ce serait magnifique
RozaN
Débutant
Débutant
Messages : 15
Inscription : 26 déc. 2018, 21:19
Voiture : Golf 7 CARAT 1.6 TDI

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par RozaN »

Salut @gtd_thomas ,

J'ai également utilisé une valise pour identifier le code défaut et celui qui remonte est le suivant: P0299 - qui renvoie à problème de pression de suralimentation faible.

Sachant que à date j'ai changé:

- WasteGate
- Flexible de depression (durite)
- Decalaminage

Je pense que je vais aller chez VW la semaine prochaine et faire un diagnostic.
rara92370
Nouveau
Nouveau
Messages : 3
Inscription : 11 mars 2023, 14:33
Voiture : Golf 7 1.6 TDI

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par rara92370 »

Bonjour,

j'ai le voyant de bobine de préchauffage qui clignote et un défaut start and stop avec ma golf 7 1.6 tdi (année 2016, 210000km).

Le voyant de préchauffage clignote et le défaut Start and Stop apparait quand j'accélère en 3ème et je suis environ à 3000 tours / min.

Je suis allé chez un garagiste pour un diagnostic. La balise connectée à la prise ODB indique alors ce défaut: P164B00 Manocontact de pression d'huile 1 Fonctionnement défectueux. Le garagiste a changé le Manocontact d'huile. Mais en reprenant la route, ça n'a pas résolu le problème, le voyant de préchauffage clignote et le défaut Start and Stop réapparait.

Je pense qu'il a changé une pièce, qui ne devait pas être changé. Quelqu'un aurait une idée qu'est ce qui pourrait causer ce problème sur mon véhicule?


Merci et Bonne soirée
gtd_thomas
Débutant
Débutant
Messages : 11
Inscription : 22 févr. 2023, 19:35
Voiture : Golf 7 GTD

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par gtd_thomas »

@rara92370

Salut,

Si tu as toujours le problème, c'est qu'il est ailleurs, tu peux vérifier si tu n'as pas d'autres défauts ailleurs, tu peux aussi avoir un problème soit une durite HS, soit l'électrovanne qui déconne, ou la pompe a carburant, ou autres.
Seul le diag te le dira, ou alors le garagiste ne t'a pas tout dis.

Ainsi j'expose mon problème.
J'ai un code défaut : P0299 Problème de suralimentation, on me dit de check l'electrovanne, mais je ne sais pas ou elle est, si vous le savez.
RozaN
Débutant
Débutant
Messages : 15
Inscription : 26 déc. 2018, 21:19
Voiture : Golf 7 CARAT 1.6 TDI

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par RozaN »

Hello,

Moi j'ai fait le diagnostic au garage a coté de chez moi et le mecano m'a dit que mon Turbo etait grippé :( Du coup je vais devoir le changer.
yami95
Nouveau
Nouveau
Messages : 4
Inscription : 27 juin 2023, 15:31
Voiture : golf 7 1,6 TDI

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par yami95 »

Bonjour j'ai un gros soucis sur ma golf7 qui est similaire à ceux mentionné plus haut.

J'ai le voyant préchauffage diesel qui s'allume des fois quand je conduis et qui clignote et au moment ou il est allumé il y a une énorme perte de puissance ainsi qu'une plus grosse consommation.

Depuis l'arrivé de ce problème ma voiture consomme beaucoup plus meme quand le voyant ne se déclenche pas. Je consomme actuellement 11 litres au cent en moyenne ce qui est énorme pour mon 1,6 TDI.

J'ai fait passer ma voiture à la valise mais elle n'a rien trouvé (le voyant était éteint au moment ou on l'a passée mais le mécano de Volswagen m'a dit que le code d'erreur restait pendant au moins 30 démarrage donc il devrait apparaitre)

Merci à vous d'avance
rara92370
Nouveau
Nouveau
Messages : 3
Inscription : 11 mars 2023, 14:33
Voiture : Golf 7 1.6 TDI

Re: Golf 7 1.6 TDI , 4 injecteurs qui sont HS

Message par rara92370 »

Bonjour à tous,

je possède une golf 7 1.6 TDI depuis 3 ans qui a 225 000 kms. La semaine dernière, je roulais à 120km/h sur l'autoroute et le voyant de préchauffage s'est allumé, j'ai essayé de la démarrer mais c'était impossible. Et je viens d'apprendre une très mauvaise nouvelle : les 4 injecteurs sont en panne. J'ai toujours respecter les entretiens recommandés. Quelqu'un a une idée quel peut-être la cause de cette panne? Merci à vous.

rara92370
Dernière modification par titi73 le 24 août 2023, 20:20, modifié 1 fois.
Raison : Mise en forme texte
RozaN
Débutant
Débutant
Messages : 15
Inscription : 26 déc. 2018, 21:19
Voiture : Golf 7 CARAT 1.6 TDI

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par RozaN »

Hello,

De mon côté, j'ai fini par changé le Turbo. Je l'ai acheté d'occasion, il était monté sur une Golf 7 qui avait roulé 25.000km et qui était accidentée.

Depuis, je n'ai plus le voyant de préchauffage ni le voyant moteur. Pour rappel, ma voiture possède à date 160.000km au compteur et est de 2013 en motorisation 1.6 TDI 105ch.
Husk
Nouveau
Nouveau
Messages : 2
Inscription : 04 janv. 2024, 19:47
Voiture : Golf 7 SW R-Line TDI 150 2019

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par Husk »

Merci à tous pour votre diagnostique,
Même problème que beaucoup ce matin, voyant préchauffe orange + ACC en défaut + voyant moteur après redémarrage et perte de puissance.
Après vérification ce soir durite complètement rompue avec des coups de dents

Image

Je viens d'acheter la voiture il y a même pas 2 semaines et j'avais vraiment pas envie de changer un EGR ou un turbo à 34 000 km.

(VW Golf 7 SW TDI 150ch de 2019)

Edit : Passage au garage ce matin qui m'a remplacé la durite temporairement en attendant la pièce VW à 40 €. Ouf :)
Sabre
Membre actif
Membre actif
Messages : 75
Inscription : 25 juin 2015, 19:05
Voiture : Golf VII
Localisation : Marseille

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par Sabre »

Bonjour à tous,

Le soucis du "Voyant préchauffage clignote (voyant orange en forme de boucle) et moteur en mode dégradé (= perte de puissance souvent accompagné d'une vitesse limité entre 70 et 90km/h " peut venir de plusieurs causes.

L'une d'elle dont j'en ai eu l'expérience était dû à la casse de ma pompe à gavage (= pompe qui distribue le carburant), se situant dans le réservoir et accessible à partir de l'assise (banquette sur laquelle on s'assoit à l'arrière). (elle été surement fatiguée après 10 ans et 95.00Km parcourus...)

Pour info : j'ai eu ce problème après avoir parcouru 1200KM d'un traite avec peut être une pause d'une 1h à 600Km d'intervalle (trajet effectué Marseille - Venise), véhicule concerné Golf 7 de 2014 1.6 tdi en DSG7 (symptômes avant la panne et pendant en plus de ceux mentionné dans le titre bruit strident de style VVVVVVvvvv).

Prix du remplacement en concession VW en Italie 780€ (bloqué là bas sans mon odb eleven je n'ai pu déceler la panne en amont ni pu commander et remplacer la pompe moi-même, y'a des tutos sur le net et c'est pas très difficile à faire)...

Voila si ça peut aider certain.
Pat38460
Nouveau
Nouveau
Messages : 5
Inscription : 24 mai 2024, 17:32
Voiture : VW transporter T6 2,0tdi

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par Pat38460 »

SQ69380 a écrit : 10 janv. 2022, 19:01
Vous avez bien de la chance moi ça fait 2 ans que ça dure et aucun garage ne trouve la solution elle est pourtant passer chez vw plusieurs fois
Moi mon problème il est uniquement l’hiver dès que je prend une voie rapide et que j accélère à fond elle se met en sécurité (voyant de préchauffage ou voyant moteur) qui s allume c est aléatoire .Il faut que je redémarre le véhicule et plus rien …Tant que le véhicule est pas chaud le problème recommence.
Des qu il est chaud plus rien et l été ras aucun problème
J ai tout essayé changer de carburant vidange nettoyant injecteur rien y fait l hiver un truc de fou …
Bonjour à tous, bonjour SQ69380, J'ai exactement le même problème que toi, as tu résolu ton problème.
Pour être plus précis j'ai passé la valise qui m'indique le défaut P164B capteur de pression d'huile, je l'ai changé mais toujours pareil !... Une fois le moteur chaud tout va bien
Merci d'avance
Avatar de l’utilisateur
titi73
Forum Team
Forum Team
Messages : 41799
Inscription : 08 mars 2014, 20:32
Voiture : Golf VII 3p Carat 1.4 TSI 140 ACT 6M
Localisation : Riviera des Alpes - Savoie 73
Contact :

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par titi73 »

@Pat38460 le membre @SQ69380 ne s'est pas connecté depuis 1 an, pas sûr qu'il te réponde.
:coucou:
Golf VII 3p Carat TSi 140 ACT 6M Reflet Argent Métallisé pack Sport, pack Techno, TO, ext gtie +3a/100mkm, alarme et la galette !

The titi73's topic
Pat38460
Nouveau
Nouveau
Messages : 5
Inscription : 24 mai 2024, 17:32
Voiture : VW transporter T6 2,0tdi

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par Pat38460 »

Effectivement je n'avais pas porté attention à la date !!
Pat38460
Nouveau
Nouveau
Messages : 5
Inscription : 24 mai 2024, 17:32
Voiture : VW transporter T6 2,0tdi

Mode dégradé A FROID Transporter 2,0 tdi 150 CV

Message par Pat38460 »

Bonjour à tous,
Je sollicite votre aide pour un problème que je n'arrive pas à résoudre.
Je possède un VW transporter T6 2,0 tdi de 2017 , depuis quelques temps, A FROID, j'ai le mode dégradé qui s'active( témoin serpentin qui clignote) il s'active quand le moteur est encore froid et quand je dépasse les 2500/3000tr/min, si je coupe le contact et que je relance le véhicule refonctionne parfaitement jusqu'à que je dépasse 2500/3000trs/min et ainsi de suite jusqu'à que le moteur soit bien chaud! Défaut start and stop au tableau de bord, défaut P164B00 contacteur de pression d'huile à la valise
J'ai changé le capteur ( il n'y en a qu'un seul sur ce moteur là) , déposé carter d'huile et nettoyé la crépine ( qui était nikel) vidange tous les filtres, contrôlé toutes les durites, bon fonctionnement géométrie variable ...
Je suis dans l'impasse, si quelqu'un à déjà eu ce souci.... Merci par avance
Avatar de l’utilisateur
titi73
Forum Team
Forum Team
Messages : 41799
Inscription : 08 mars 2014, 20:32
Voiture : Golf VII 3p Carat 1.4 TSI 140 ACT 6M
Localisation : Riviera des Alpes - Savoie 73
Contact :

Re: Voyant préchauffage clignote et moteur en mode dégradé

Message par titi73 »

:Moderateurs: @Pat38460 la section Golf 7 - 1.2 TSI 85 et 105/110 ne correspond pas du tout à ton soucis, et comme les autres sections similaires elle est réservée à la présentation des Golf 7 - 1.2 TSI 85 et 105/110 des membres.

Je fusionne ta demande ici, pense à utiliser la recherche pour trouver, lire et compléter les autres sujets existants : La fonction @pseudo te permet de notifier un membre plutôt que de le citer, plus d'infos ici --> Citation : Quand les utiliser ?

Bonne route sur le forum.
:coucou:
Golf VII 3p Carat TSi 140 ACT 6M Reflet Argent Métallisé pack Sport, pack Techno, TO, ext gtie +3a/100mkm, alarme et la galette !

The titi73's topic
Répondre

Revenir à « Les moteurs diesel TDi »